Activando «OBCOM Settings Wizard»... Por favor espere.

OBCOM Settings Wizard requiere de Microsoft Internet Explorer versión 5.5 ó superior. De ser necesario, Internet Explorer descargará e instalará la última versión disponible de esta herramienta. La duración de este proceso dependerá de la velocidad del enlace y de los componentes que sea necesario instalar.

Durante el proceso de instalación pueden aparecer una o más advertencias de seguridad. Revíselas todas para verificar que el contenido está firmado por OBCOM INGENIERIA S.A. o por Microsoft Corporation y, a continuación, haga clic en el botón «Instalar» o en el botón «» para autorizar la instalación.