OBCOM DesktopFX & Java 21

Para ejecutar OBCOM DesktopFX con Java 21, es necesario descargar y ejecutar uno de los siguientes instaladores.

Instalador para Windows

Instalador para MacOS

Instalador para Linux